BLCR官网上称0.8.5版本可以支持3.7的Kernel。因为3.10版本的Kernel一些接口有所改变,BLCR的 Kernel module 无法编译程序,某些地方需要修改。

1.执行过 configure 后 make会首先出现如下错误信息:
[crayon-5a891ee5e304[......]

Read more